Post Thumbnail

Are you doing production work and beta work at the same time? Need to install more than one SDK at once? If you've downloaded the 3.1.3 SDK and need to install it on the same system as the 3.2 beta SDK, you'll want to use the Xcode installer's destination chooser. When given the option of where t...

5 years ago 0 Comments
February 4, 2010 at 4:00PM